[Erledigt] Server-Ausfall?

Hier schreibt ihr bitte Fehler rein, die ihr gefunden habt.
Wenn möglich mit einer genauen Beschreibung, was ihr gemacht habt und wie der Fehler aussieht.
Bitte hier nur Fehler melden, die in einer 4er-Version aufgetreten sind.

Moderatoren: Zafnir, Raskir, little.yoda, teclis2000, hades-hl, Gorbalad, Twister1982, Eclipse404

Forumsregeln
Bitte beachtet unsere Anmerkungen zum Bugreporting, bevor ihr neue Beiträge schreibt

[Erledigt] Server-Ausfall?

Beitragvon thoddo » 4. Jul 2017, 11:27

Hallo!

Bitte helft mir.
Ich versuche seit dieser Woche mit der 4.7.5fix Helden auf den Draschenfels-Server hochzuladen bzw. auszutauschen.
Aber wenn ich auf Internet klicke kommt die Maske mit den LogIn-Daten und unten bei den Servern steht nur ERROR.

Liegt das an mir/meinem Rechner?
Was kann ich tun damit es wieder geht?

Viele Grüße
thoddo
thoddo
Verlaufen! -- (Höhlenkundig 0)
 
Beiträge: 6
Registriert: 17. Apr 2012, 21:44

Re: Server-Ausfall?

Beitragvon Zafnir » 4. Jul 2017, 22:32

Sollte jetzt wieder funktionieren.
Macht uns das Leben einfacher und beachtet die Anmerkungen zum Fehler melden.
Zafnir
Podiumsleiter
 
Beiträge: 2342
Registriert: 22. Jun 2004, 09:25
Wohnort: Braunschweig

Re: Server-Ausfall?

Beitragvon thoddo » 5. Jul 2017, 13:37

Es klappt prima, vielen Dank!
thoddo
Verlaufen! -- (Höhlenkundig 0)
 
Beiträge: 6
Registriert: 17. Apr 2012, 21:44


Zurück zu Bug-Meldungen - Version 4.x

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste

cron