Schildkampf I und II funktioniert nicht richtig

Hier schreibt ihr bitte Fehler rein, die ihr gefunden habt.
Wenn möglich mit einer genauen Beschreibung, was ihr gemacht habt und wie der Fehler aussieht.
Bitte hier nur Fehler melden, die in einer 4er-Version aufgetreten sind.

Moderatoren: Zafnir, Raskir, little.yoda, teclis2000, hades-hl, Gorbalad, Twister1982, Eclipse404

Forumsregeln
Bitte beachtet unsere Anmerkungen zum Bugreporting, bevor ihr neue Beiträge schreibt

Schildkampf I und II funktioniert nicht richtig

Beitragvon Halphas » 29. Sep 2009, 08:35

Ich verwende version 4.7.5
Aber der Paradebonus für LInkhand und Schildkampf I fehlt trotzdem oder?
Halphas
 

Re: Schildkampf I und II funktioniert nicht richtig

Beitragvon Raskir » 29. Sep 2009, 08:41

Fehlermeldungen für die 4.7.5-Version bitte auch im entsprechenden Bereich posten.

Ich glaube zwar nicht, daß da ein Fehler vorliegt, aber sich werde mir das nochmal anschauen.

Sayonara
Raskir
Für mehr Lesen, Denken, Posten.
Je mehr Informationen wir über einen Fehler bekommen, umso schneller finden wir den Fehler!
Macht uns das Leben einfacher und beachtet die Anmerkungen zum Fehler melden.
Benutzeravatar
Raskir
Meine Höhle! -- (Höhlenkundig 21)
 
Beiträge: 1346
Registriert: 30. Nov 2004, 11:40
Wohnort: hier und da und dort - oder doch dazwischen

Re: Schildkampf I und II funktioniert nicht richtig

Beitragvon Zafnir » 29. Sep 2009, 12:18

Schau dir mal den Link an.
Da wirst du deine Frage beantwortet bekommen:
4 Berechnungen auf dem Kampfbogen

MfG Maik
Zafnir
Podiumsleiter
 
Beiträge: 2342
Registriert: 22. Jun 2004, 09:25
Wohnort: Braunschweig


Zurück zu Bug-Meldungen - Version 4.x

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

cron